X6/X6S/A6系统需求

X6/X6S System Requirements

A6系统需求

A6 System Requirements Please wait

手机系统支持需求:
iOS : 7.0 及以上版本, 蓝牙4.0 以上版本
Android : Android 4.3及以上版本, 蓝牙4.0 以上版本

iOS [已测试机型]:

iPhone 4S , iPhone 5 , iphone 5S , iPhone 5C , iPhone 6,iPhone 6Plus, iPhone 6S,iTouch5 , iPad3 , iPad4 , iPad air , iPadmin2;

Android [已测试机型]:
  • 三星: 三星S4 , 三星note2 , 三星note3
  • 华为: 华为荣耀6,华为荣耀4x, 华为P6
  • 酷派: 酷派大神F1, 酷派大神F2, 酷派S6
  • 小米: 红米1S, 红米note, 小米note, 小米3
  • 魅族: 魅族3, 魅族MX4, 魅蓝note电信
  • HTC:  HTC One E8, HTC One M8
  • 其它: LGNexus4, 索尼L36, OPPOR7005, 努比亚z7max, 一加
  • 分辨率支持: 1920*1080 , 1280*720;